Keyboard Shortcuts 

for Word 2000

To: Open the Address Book in the To field; works with keys for sending E-Mail.

Press: ALT+. (period)

To: Go to the previous folder; use within the Open and Save as dialog boxes (in File Menu).

Press: ALT+1

To: Open the folder one level up from the open folder (Up One Level button); use within the Open and Save As dialog boxes (in File menu).

Press: ALT+2

To: Close the open dialog box and opens your World Wide Web search page (Search the Web button); use when working in the Open and Save As dialog boxes.

Press: ALT+3

To: Delete the selected folder or file; use within the Open and Save As dialog boxes.

Press: ALT+4

To: Create a new subfolder in the open folder; use within the Open and Save as dialog boxes.

Press: ALT+5

To: Switch between List, Details, Properties, and Preview views (click the arrow next to Views); use within the Open and Save As dialog boxes.

Press: ALT+6

To: Display the Tools menu; use within the Open and Save As dialog boxes.

Press: ALT+7

To: Open Answer Wizard (In Help menu); use within Help menu.

Press: ALT+A

To: Go to the previous tab when working in Help dialog box.

Press: CTRL+SHIFT+TAB

To: Open the Address Book in the BCC field; use when sending E-Mail.

Press: ALT+B

To: Display Contents dialog box; use within Help menu.

Press: ALT+C

To: Open the Address Book while working in the CC field when sending E-Mail.

Press: ALT+C

To: Remove a command from a menu; use by typing shortcut key and then selecting a menu command.

Press: ALT+CTRL+-(dash)

To: Display Customize Keyboard dialog box and create a shortcut key for a menu command; use by typing shortcut key, selecting a menu command, and then

adding, changing or removing desired shortcut key from within the dialog box.

Press: ALT+CTRL++(plus sign)

To: Add a toolbar button to a menu bar; use by typing shortcut key and selecting a toolbar button, Microsoft adds the button to the appropriate menu.

Press: ALT+CTRL+=(equal sign)

To: Insert an endnote while working within text.

Press: ALT+CTRL+D

To: Close the active Help window.

Press: ALT+F4

To: Switch to Index tab while working in Help menu.

Press: ALT+I

To: Go to Subject field when sending E-Mail.

Press: ALT+J

To: Check the names in the To, Cc and Bcc fields against the Address Book while sending an E-Mail.

Press: ALT+K

To: Go to a previously viewed Help topic.

Press: ALT+LEFT ARROW

To: Display Options dialog box (in Help menu).

Press: ALT+O

To: Open Microsoft Outlook Message Options dialog box when sending an E-Mail.

Press: ALT+P

To: Go to a previously viewed Help topic.

Press: ALT+RIGHT ARROW

To: Send the active document or message when working with E-Mail.

Press: ALT+S

To: Remove a window split in a document.

Press: ALT+SHIFT+C

To: Display Microsoft Visual Studio code.

Press: ALT+SHIFT+F11

To: Copy the header or footer used in the previous section of a document.

Press: ALT+SHIFT+R

To: Display the Control menu while working from Help menu.

Press: ALT+SPACEBAR

To: Select the entire Help topic when working in the Help menu or dialog box.

Press: CTRL+A

To: Copy selected Help items to Windows Clipboard when working in Help menu.

Press: CTRL+C

To: Display the contents of the Windows Clipboard.

Press: CTRL+C, CTRL+C

To: Go to the end of a list of Comments when reviewing a Word document with Comments (in View menu).

Press: CTRL+END

To: Display the Open dialog box(under File menu) while working within a document.

Press: CTRL+F12

To: Go to the beginning of a list of comments when reviewing in Comments field.

Press: CTRL+HOME

To: Print the active Help topic.

Press: CTRL+P

To: Open the Address Book when sending an E-Mail.

Press: CTRL+SHIFT+B

To: Move cursor to the end of a document.

Press: CTRL+SHIFT+END

To: Create a message flag when sending an E-Mail.

Press: CTRL+SHIFT+G

To: Go to the next tab when working in a tabbed, Help dialog box.

Press: CTRL+TAB

To: Select the next book or Help topic.

Press: DOWN ARROW

To: Scroll toward the end of a Help topic.

Press: DOWN ARROW

To: In the Comments field, go to the the end of a comment.

Press: END

To: Go to the end of a Help topic.

Press: END

To: Open or close a selected book, or open a selected Help topic.

Press: ENTER

To: Activate a selected hyperlink.

Press: ENTER

To: Close a pop-up window in Help.

Press: ESC

To: Display Save As dialog box (file menu).

Press: F12

To: Move between the navigation pane and topic pane when working with Help menu.

Press: F6

To: The the beginning of a comment, with comments field open.

Press: HOME

To: Move to the beginning of a Help topic, when Help dialog box is open.

Press: HOME

To: Scroll toward the end of a Help topic in larger increments.

Press: PAGE DOWN

To: Scroll toward the beginning of a Help topic in larger increments.

Press: PAGE UP

To: Go to the location of the insertion point when the document was last closed.

Press: SHIFT+F5

To: Go to the last or previous hyperlink in Help.

Press: SHIFT+TAB

To: Select the previous field or button in the E-Mail header.

Press: SHIFT+TAB

To: Go to the first or next hyperlink in Help.

Press: TAB

To: Select the next box in the E-Mail header or the body of the document or message when the last box in the E-Mail header is active.

Press: TAB

To: Select the previous book or topic in Help.

Press: UP ARROW

To: Scroll toward the beginning of a Help topic.

Press: UP ARROW

To: Close the visible menu and submenu at the same time; works with menu commands.

Press: ALT

To: Select a menu command or select or clear the check box by the letter underlined in the menu command; works within windows and dialog boxes.

Press: ALT+ letter key, where key is the underlined letter in the field or menu command

To: Select an entire table; use when working within an existing table in a Word document.

Press: ALT+5 on the numeric keypad (with NUM LOCK off)

To: Apply superscript formatting (automatic spacing) to selected text.

Press: CTRL+SHIFT+PLUS SIGN

To: Change the selection to Symbol font.

Press: CTRL+SHIFT+Q

To: Go to the end of the word in which the cursor is positioned.

Press: CTRL+SHIFT+RIGHT ARROW

To: Select or unselect one word to the right of the cursor.

Press: CTRL+SHIFT+RIGHT ARROW

To: Select the Style field on the window toolbar in order to change the Style of selected text.

Press: CTRL+SHIFT+S

To: Insert a nonbreaking space at the position of the cursor.

Press: CTRL+SHIFT+SPACEBAR

To: Reduce the size of a hanging indent formatted on a paragraph.

Press: CTRL+SHIFT+T

To: Go to the previous tab when working in a tabbed dialog box.

Press: CTRL+SHIFT+TAB or CTRL+PAGE UP

To: Go to the beginning of the paragraph in which the cursor is positioned.

Press: CTRL+SHIFT+UP ARROW

To: Paste formats from one place to another.

Press: CTRL+SHIFT+V

To: Apply Heading 1 from Style dialog box; use to format paragraphs while working within text.

Press: ALT+CTRL+1

To: Apply Heading 2 from Style dialog box; use to format paragraphs while working within text.

Press: ALT+CTRL+2

To: Apply Heading 3 from Style dialog box; use to format paragraphs while working within text.

Press: ALT+CTRL+3

To: Insert copyright symbol while working within text.

Press: ALT+CTRL+C

To: Insert an endnote while working within text.

Press: ALT+CTRL+E

To: Insert a footnote while working within text.

Press: ALT+CTRL+F

To: Browse a document while working within it.

Press: ALT+CTRL+HOME

To: Switch to Print Preview; use when working within a document.

Press: ALT+CTRL+I

To: Start AutoFormat; use to fomat paragraphs while working in a document.

Press: ALT+CTRL+K

To: A LISTNUM field.

Press: ALT+CTRL+L

To: Insert a comment; use when reviewing a document.

Press: ALT+CTRL+M

To: Switch to Normal view while working within a document.

Press: ALT+CTRL+N

To: Switch to Outline view while working within a document.

Press: ALT+CTRL+O

To: Switch to page layout view while working within a document.

Press: ALT+CTRL+P

To: Move cursor to the end of a window while working within a document.

Press: ALT+CTRL+PAGE DOWN

To: To the top of the window.

Press: ALT+CTRL+PAGE UP

To: Insert an ellipsis while working within a document.

Press: ALT+CTRL+.(period)

To: Insert the registered trademark symbol while working within a document.

Press: ALT+CTRL+R

To: Split a document while working within it.

Press: ALT+CTRL+S

To: Insert the trademark symbol while working within a document.

Press: ALT+CTRL+T

To: Repeat a Find request.

Press: ALT+CTRL+Y

To: Go back to the cursor's previous location while working within a document.

Press: ALT+CTRL+Z

To: Display more Help topics; works when using Office Assistant.

Press: ALT+DOWN ARROW

To: Open a selected drop-down menu; works within a dialog box.

Press: ALT+DOWN ARROW

To: Move to last cell in a row; use when working in a Table.

Press: ALT+END

To: Create AutoText while working in a document.

Press: ALT+F3

To: Switch between all field codes and their results while working within a document.

Press: ALT+F9

To: Return cursor to first cell in a row; works within a Table within a document.

Press: ALT+HOME

To: Go to previous page when working on the Internet.

Press: ALT+LEFT ARROW

To: Select a Help topic while using Office Assistant.

Press: ALT+number (where hitting key for 1 selects the leftmost option, 2 the next, and so on)

To: Move to last cell in a column when working within a Table.

Press: ALT+PAGE DOWN

To: Move to first cell in a column when working in a Table.

Press: ALT+PAGE UP

To: Go to next page when working on the Internet.

Press: ALT+RIGHT ARROW

To: Display all headings with the Heading 1 style while working within a document outline.

Press: ALT+SHIFT+1

To: Expand or collapse all text or headings while working within a document with an outline.

Press: ALT+SHIFT+A or the asterisk (*) key on the numeric keypad

To: Insert a Date field into a document.

Press: ALT+SHIFT+D

To: Move selected paragraphs down while working within a document outline.

Press: ALT+SHIFT+DOWN ARROW

To: Edit a mail-merge data document.

Press: ALT+SHIFT+E

To: Insert a merge field.

Press: ALT+SHIFT+F

To: Run a Go To or Macro command from the field that displays the query results.

Press: ALT+SHIFT+F9

To: Display the Mark Citations dialog box when working within a document.

Press: ALT+SHIFT+I

To: Preview a mail merge document.

Press: ALT+SHIFT+K

To: Move between viewing the first line of a body text, such as a paragrah, or each paragraph's first line in a longer document, and viewing the entire body of text,

while working within a document outline.

Press: ALT+SHIFT+L

To: Move a paragraph up within a document's outline.

Press: ALT+SHIFT+LEFT ARROW

To: Print a mail merge document while working within the document.

Press: ALT+SHIFT+M

To: Collapse text below a heading while working in document outline.

Press: ALT+SHIFT+MINUS SIGN

To: Perform a mail merge between two documents.

Press: ALT+SHIFT+N

To: Display all headings up to Heading n while working in a document outline.

Press: ALT+SHIFT+n

To: Display Mark Table of Contents Entry dialog box while working in a document with a Table of Contents.

Press: ALT+SHIFT+O

To: Insert a Page Number field to a document.

Press: ALT+SHIFT+P

To: Expand text below a heading while working in a document outline.

Press: ALT+SHIFT+PLUS SIGN

To: Move a paragraph down in a document's outline.

Press: ALT+SHIFT+RIGHT ARROW

To: Insert a Time field into a document.

Press: ALT+SHIFT+T

To: Move from active application window to previously active application window.

Press: ALT+SHIFT+TAB

To: Move selected paragraphs up within a document's outline.

Press: ALT+SHIFT+UP ARROW

To: Display Mark Index Entry dialog box while working within a document.

Press: ALT+SHIFT+X

To: Open the menu of the leftmost icon on the main toolbar bar of the active window; this menu typically contains the following commands: Restore, Move, Size,

Minimize, Maximize and Close.

Press: ALT+SPACEBAR

To: Move from active application window to the previously used application window; to select an application from a list of the open applications, hold ALT down

and press TAB more than once to move through the list.

Press: ALT+TAB

To: Display previously viewed Help topics while using Office Assistant.

Press: ALT+UP ARROW

To: Move around a document while in Print Preview and zoomed in.

Press: ARROW KEY

To: Move between options in a selected drop-down menu or dialog box or between some options in a group of options.

Press: ARROW KEY

To: Move between options in a selected drop-down menu or dialog box or between some options in a group of options; add ENTER to select an option.

Press: ARROW KEY

To: Delete selected text or to delete the character to the left of where the cursor is positioned within a document while editing.

Press: BACKSPACE

To: Select an entire column when working within a Table within a document.

Press: Click in the column's top or bottom cell, hold down SHIFT and press the UP ARROW or DOWN ARROW key r

To: Decrease the font size of selected text by 1 point when working within a document.

Press: CTRL+[

To: Move between a master document and its associated subdocuments.

Press: CTRL+\

To: Increase the font size of selected text by 1 point when working within a document.

Press: CTRL+]

To: Insert or delete one line space preceding a paragraph within the active document.

Press: CTRL+0 (zero)

To: Single-space the lines of selected text within a document.

Press: CTRL+1

To: Double-space the lines of selected text within a document.

Press: CTRL+2

To: Set the spacing between lines of selected text within a document to 1.5.

Press: CTRL+5

To: Select all the items in the active window (You also can choose Select All from the Edit menu.).

Press: CTRL+A

To: Apply or remove Bold formatting to selected text or document.

Press: CTRL+B

To: Delete one word to the left of cursor's current position.

Press: CTRL+BACKSPACE

To: Copy selected text or graphics to Windows Clipboard.

Press: CTRL+C

To: Display the Font dialog box in order to view or change the current formatting of selected characters in a document.

Press: CTRL+D

To: Delete one word to the right of the cursor's position in a document.

Press: CTRL+DELETE

To: Move the cursor one paragraph down within a document.

Press: CTRL+DOWN ARROW

To: Center the paragraph in which the cursor is positioned within a Word document.

Press: CTRL+E

To: Move to the end of a Word document.

Press: CTRL+END

To: Move to the end of a Comment field while reviewing a Word document with Comments (in View menu).

Press: CTRL+END

To: Move to the last preview page when zoomed out while working in Print Preview mode.

Press: CTRL+END

To: Insert a page break at the cursor's position in a document.

Press: CTRL+ENTER

To: Apply subscript formatting (with automatic spacing) to selected text within a document.

Press: CTRL+EQUAL SIGN

To: Display Windows Start menu.

Press: CTRL+ESC

To: Display Find dialog box in order to find an item in the active document.

Press: CTRL+F

To: Maximize the active document window.

Press: CTRL+F10

To: Lock a Field (under Insert Menu).

Press: CTRL+F11

To: Cut selected text to the Spike while working in a Word document.

Press: CTRL+F3

To: Restore the active document window.

Press: CTRL+F5

To: Go to the next document window in the active application.

Press: CTRL+F6

To: Carry out the Move command (under Document icon menu, menu bar).

Press: CTRL+F7

To: Carry out the Size command (under Document icon menu, menu bar).

Press: CTRL+F8

To: Insert an empty field.

Press: CTRL+F9

To: An empty field.

Press: CTRL+F9

To: Minimize the active document window.

Press: CTRL+F9

To: Display the Go To tab of the Find and Replace dialog box in order to go to a specific page, bookmark, footnote, table, comment, graphic, or other location

within your document.

Press: CTRL+G

To: Display the Replace tab of the Find and Replace dialog box in order to replace a specific item in your document.

Press: CTRL+H

To: Go to the beginning of the active document.

Press: CTRL+HOME

To: Go to the beginning of a comment when working in Comments field.

Press: CTRL+HOME

To: Go to the first preview page when zoomed out in Print Preview mode.

Press: CTRL+HOME

To: Insert an optional hyphen at position of cursor in a document.

Press: CTRL+HYPHEN

To: Apply or remove italic formatting to selected characters.

Press: CTRL+I

To: Justify a selected paragraph.

Press: CTRL+J

To: Insert a hyperlink from a document to a specified Web page address.

Press: CTRL+K

To: Align selected text to the left.

Press: CTRL+L

To: Move cursor's position one word to the left.

Press: CTRL+LEFT ARROW

To: Move cursor's position one word to the left or right.

Press: CTRL+LEFT ARROW or CTRL+RIGHT ARROW

To: Indent a paragraph from the left.

Press: CTRL+M

To: Open a new, blank, document.

Press: CTRL+N

To: Display the Open dialog box (You also can choose the Open command from the File menu.).

Press: CTRL+O

To: Display the Print dialog box in order to print the active document when working in Print Preview.

Press: CTRL+P

To: Move cursor's position to the top of the next page.

Press: CTRL+PAGE DOWN

To: Move cursor's position to the top of the previous page.

Press: CTRL+PAGE UP

To: Remove current formatting on selected paragraph.

Press: CTRL+Q

To: Align a selected paragraph to the right.

Press: CTRL+R

To: Move cursor one word to the right.

Press: CTRL+RIGHT ARROW

To: Save the active document.

Press: CTRL+S

To: Display nonprinting characters.

Press: CTRL+SHIFT+* (asterisk)

To: Decrease the font size of selected characters.

Press: CTRL+SHIFT+<

To: Increase the font size of selected characters.

Press: CTRL+SHIFT+>

To: Format selected letters as all capitals.

Press: CTRL+SHIFT+A

To: Copy formatting from one selection to another.

Press: CTRL+SHIFT+C

To: Double-underline a selection of text.

Press: CTRL+SHIFT+D

To: Go to the end of a selected paragraph.

Press: CTRL+SHIFT+DOWN ARROW

To: Turn revision marks on or off in a document that has been revised with Track Changes command on (under Tools menu).

Press: CTRL+SHIFT+E

To: Insert a column break into an active document at the cursor's position.

Press: CTRL+SHIFT+ENTER

To: Select the font field on the main taskbar in order to change the font of a given selection.

Press: CTRL+SHIFT+F

To: Unlock a selected field.

Press: CTRL+SHIFT+F11

To: Paste the Spike contents into a selected area.

Press: CTRL+SHIFT+F3

To: Go to the previous document window.

Press: CTRL+SHIFT+F6

To: Update linked information in a Word source document.

Press: CTRL+SHIFT+F7

To: Extend a block of text within a column.

Press: CTRL+SHIFT+F8, and then use the arrow keys; press ESC to cancel selection mode

To: Extend a selection (or block) within a Table.

Press: CTRL+SHIFT+F8, and then use the arrow keys; press ESC to cancel selection mode

To: Unlink a field.

Press: CTRL+SHIFT+F9

To: Apply hidden text formatting to a selection.

Press: CTRL+SHIFT+H

To: Go to the beginning of a document.

Press: CTRL+SHIFT+HOME

To: Insert a nonbreaking hyphen.

Press: CTRL+SHIFT+HYPHEN

To: Format selected letters as small capitals.

Press: CTRL+SHIFT+K

To: Apply the List style to selected text.

Press: CTRL+SHIFT+L

To: Go to the beginning of the word in which the cursor is positioned.

Press: CTRL+SHIFT+LEFT ARROW

To: Select or unselect one word to the left of the cursor.

Press: CTRL+SHIFT+LEFT ARROW

To: Remove a paragraph indent from the left.

Press: CTRL+SHIFT+M

To: Keys to apply the Normal style to the selected text.

Press: CTRL+SHIFT+N

To: Demote selected heading text to body text.

Press: CTRL+SHIFT+N

To: Select the font size field on the window toolbar in order to change the font size of selected text.

Press: CTRL+SHIFT+P

To: Apply the Underline format to the words but not the blank spaces of a selection of text.

Press: CTRL+SHIFT+W

To: Remove manual character formatting on selected text.

Press: CTRL+SPACEBAR

To: Create a hanging indent on a selected block of text.

Press: CTRL+T

To: Insert paragraphs or tab characters in a cell when working in a Table.

Press: CTRL+TAB

To: Move to the next tab on a tabbed dialog box.

Press: CTRL+TAB or CTRL+PAGE DOWN

To: Select the next or previous toolbar.

Press: CTRL+TAB or CTRL+SHIFT+TAB

To: Apply or remove Underline formatting to selected text.

Press: CTRL+U

To: Move the insertion point to the beginning of the previous paragraph.

Press: CTRL+UP ARROW

To: Paste a copied item(s) from the Clipboard into a selected location (You also can choose Paste from the Edit menu.).

Press: CTRL+V

To: Close the active document.

Press: CTRL+W

To: Copy and remove the selected item(s) from their original location to the Clipboard. (You also can choose the Cut command from the Edit menu.).

Press: CTRL+X

To: Redo, or repeat, the previous action.

Press: CTRL+Y

To: Undo the last action; note: some actions, like Shutdown, cannot be undone (You also can choose Undo from the Edit menu.).

Press: CTRL+Z

To: Undo the last action; note: some actions, like Shutdown, cannot be undone (You also can choose Undo from the Edit menu.).

Press: CTRL+Z 

To: Delete the selected item(s), or to delete the character to the right of the cursor; if items are files they will be moved to the Recycle Bin.

Press: DELETE

To: Go down one line in a document.

Press: DOWN ARROW

To: Move to the next row in a Table.

Press: DOWN ARROW

To: Select the next or previous command on the menu or submenu.

Press: DOWN ARROW or UP ARROW (with the menu or submenu displayed)

To: Go to the end of a line or the end of an entry.

Press: END

To: Create new paragraphs in a cell, or Tab characters in a Table.

Press: ENTER

To: Perform the action assigned to the selected default button in the dialog box.

Press: ENTER

To: Insert an AutoText entry into a document.

Press: ENTER (after typing the first few characters of the AutoText entry name and when the ScreenTip appea

To: Perform the action assigned to a selected button on a toolbar.

Press: ENTER 

To: Open a selected menu on a toolbar.

Press: ENTER 

To: Enter text in a selected text box.

Press: ENTER 

To: Cancel the current action.

Press: ESC

To: Cancel Extend mode.

Press: ESC

To: Close the visible menu; or, with a submenu visible, close the submenu only.

Press: ESC

To: Cancel the current command and close an open dialog box.

Press: ESC

To: Close Office Assistant message.

Press: ESC

To: Close Office Assitant tips.

Press: ESC

To: Close a selected drop-down list in a dialog box.

Press: ESC (when a drop-down list box is selected)

To: Display online Help or the Office Assistant.

Press: F1

To: Go to next field.

Press: F1+ALT

To: Display Microsoft System information.

Press: F1+CTRL+ALT

To: Open Office Assistant in order to display context sensitive Help or to reveal formatting of selected characters.

Press: F1+SHIFT

To: Go to previous field.

Press: F1+SHIFT+ALT

To: Activate, or select, the main toolbar beginning with the first toolbar option on the left, usually File; after the first option is activated you can navigate through

toolbar and menu options using the appropriate ARROW keys; press F10 or ALT again 

Press: F10

To: Maximize the program window.

Press: F10+ALT

To: Maximize the document window.

Press: F10+CTRL

To: Activate the ruler while working in a document.

Press: F10+CTRL+SHIFT

To: Display a shortcut menu.

Press: F10+SHIFT

To: Go to the next field.

Press: F11

To: Display Visual Basic code.

Press: F11+ALT

To: Lock a field.

Press: F11+CTRL

To: Unlock a field.

Press: F11+CTRL+SHIFT

To: Go to the previous field.

Press: F11+SHIFT

To: Display Save As dialog box (file menu).

Press: F12

To: Display Open dialog box (File menu).

Press: F12+CTRL

To: Display Print command (File menu).

Press: F12+CTRL+SHIFT

To: Carry out Save command (File menu).

Press: F12+SHIFT

To: Move selected text or graphics; after selecting item to be moved, hit F2 and then move cursor to where you would like the item moved and hit ENTER.

Press: F2

To: Carry out the Save command (File menu).

Press: F2+ALT+SHIFT

To: Display the Print Preview dialog box (File menu).

Press: F2+CTRL

To: Display the Open dialog box (File menu).

Press: F2+CTRL+ALT

To: Copy selected text to the clipboard.

Press: F2+SHIFT

To: Insert an AutoText entry.

Press: F3

To: Create an AutoText.

Press: F3+ALT

To: Cope and remove selected text to the Spike.

Press: F3+CTRL

To: Insert the contents of the Spike into the location marked by the position of the cursor.

Press: F3+CTRL+SHIFT

To: Change the cases of selected letters.

Press: F3+SHIFT

To: Repeat the last action.

Press: F4

To: Quit Word.

Press: F4+ALT

To: Close the active window.

Press: F4+CTRL

To: Repeat a Find or Go To command.

Press: F4+SHIFT

To: Display the Go To tab on the Find and Replace dialog box (Edit menu).

Press: F5

To: Update the files visible in the Open or Save As dialog box (File menu).

Press: F5

To: Restore the program window size.

Press: F5+ALT

To: Restore the program window size.

Press: F5+CTRL

To: Edit a bookmark.

Press: F5+CTRL+SHIFT

To: Move to a previous revision.

Press: F5+SHIFT

To: Go to the next pane.

Press: F6

To: Go to the next active document window.

Press: F6+CTRL

To: Go to the previous open document window.

Press: F6+CTRL+SHIFT

To: Go to the previous open document window.

Press: F6+SHIFT

To: Display Spelling and Grammar dialog box (Tools Menu).

Press: F7

To: Find next misspelling in document (Automatic Spell Check enabled).

Press: F7+ALT

To: Activate the Move command (Control menu).

Press: F7+CTRL

To: Update linked information in a Word source document.

Press: F7+CTRL+SHIFT

To: Display the Thesaurus dialog box (Tools menu).

Press: F7+SHIFT

To: Activate Extend mode, EXT appears in the lower right corner of the window; pressing F8 repeatedly extends the selection to the word, the line, the document;

press ESC to cancel.

Press: F8

To: Select the nearest character to the left or to the right.

Press: F8, and then press LEFT ARROW or RIGHT ARROW

To: Display the Macro dialog box.

Press: F8+ALT

To: Select text up to a specific location in a document.

Press: F8+arrow keys; press ESC to cancel selection mode

To: Resize the active window (document Control menu).

Press: F8+CTRL

To: Extend selection of text in block increments.

Press: F8+CTRL+SHIFT

To: Decrease the size of selected text.

Press: F8+SHIFT

To: Update selected fields, or to Refresh when working with web pages.

Press: F9

To: Move between allfield codes and their results.

Press: F9+ALT

To: Display the Go To or Macro dialog boxes from the field that displays the field results.

Press: F9+ALT+SHIFT

To: Insert an empty field into selected location.

Press: F9+CTRL

To: Unlink a field.

Press: F9+CTRL+SHIFT

To: Move between a field code and its result.

Press: F9+SHIFT

To: Extend a selection to adjacent cells.

Press: Hold down SHIFT and press an arrow key repeatedly

To: Go to the beginning of the current line.

Press: HOME

To: Go to the beginning of the entry.

Press: HOME

To: Select the first or last command on the menu or submenu.

Press: HOME or END

To: Move one character to the left of the cursor's current position.

Press: LEFT ARROW

To: With a menu open, select the menu to the left or right of the original; or, with a submenu visible, switches focus between the main menu and the submenu.

Press: LEFT ARROW or RIGHT ARROW

To: Go one character to the left or right in a text box.

Press: LEFT ARROW or RIGHT ARROW

To: Choose a selected menu, drop-down list, or dialog box option by typing the first letter in the option name.

Press: Letter key, where the letter is the same as the first letter in option you want on a selected menu, 

To: Scroll down one screen.

Press: PAGE DOWN

To: Move up one screen.

Press: PAGE UP

To: In Print Preview, move forward or back by one preview page when zoomed out.

Press: PAGE UP or PAGE DOWN

To: Move one character to the right of the cursor's current position.

Press: RIGHT ARROW

To: Select one line down of current line.

Press: SHIFT+DOWN ARROW

To: Select to the end of current line.

Press: SHIFT+END

To: Select from the insertion point to the end of the text box entry.

Press: SHIFT+END

To: Insert a line break into a document at the cursor's position.

Press: SHIFT+ENTER

To: Review text formatting.

Press: SHIFT+F1 (then click the text whose formatting you want to review) Also shows ? mark and help on any item clicked on.

To: Display a shortcut menu that shows a list of commands relevant to the selected object.

Press: SHIFT+F10

To: Go to the previous field.

Press: SHIFT+F11

To: Change the case of selected letters.

Press: SHIFT+F3

To: Go to a previous revision.

Press: SHIFT+F5

To: Reduce the selection size within a table.

Press: SHIFT+F8

To: Reduce the size of a selection.

Press: SHIFT+F8

To: Switch between a field code and its result.

Press: SHIFT+F9

To: Select from the current position of the cursor within a line to the beginning of the line.

Press: SHIFT+HOME

To: Select from the current position of the cursor within a text box entry to the beginning of the text box.

Press: SHIFT+HOME

To: Select or unselect one character to the left of the cursor's position.

Press: SHIFT+LEFT ARROW

To: Extend the selection one screen down.

Press: SHIFT+PAGE DOWN

To: Extend the selection one screen up.

Press: SHIFT+PAGE UP

To: Select or unselect by one character to the right of the cursor's current position.

Press: SHIFT+RIGHT ARROW

To: Select the preceding cell's contents when working within a table.

Press: SHIFT+TAB

To: Move to the previous option or option group in a dialog box.

Press: SHIFT+TAB

To: Extend selection one line up.

Press: SHIFT+UP ARROW

To: Perform the action assigned to the selected button; or select or clear the check box in the dialog box.

Press: SPACEBAR

To: Select the next cell's contents when working within a table.

Press: TAB

To: Move one cell to the right when working in a table.

Press: TAB

To: Move to the next cell in a row.

Press: TAB

To: Move to the next option or option group when working in a dialog box.

Press: TAB

To: When a toolbar is active, select the next or previous button or menu on the toolbar.

Press: TAB or SHIFT+TAB (when a toolbar is active)


To: Display the Office Assistant in a wizard, or turn off Help with the wizard.

Press: TAB to select the Office Assistant button; SPACEBAR to show or hide the Assistant

To: Hide or display character formatting when working in a document outline.

Press: SLASH (/) key on the numeric keypad

To: Move up one line.

Press: UP ARROW

To: More to previous row in a table.

Press: UP ARROW

Shift F1 shows an arrow on the cursor and shows help on any item clicked on similar to the help in a dialog box.

